VIC-IX | RS2.VIC | Port Flap
Incident Report for Internet Association of Australia
Resolved
This incident has been resolved.
Posted Nov 26, 2021 - 01:54 UTC
Monitoring
Works occurring in our rack at Equinix ME1 has caused an unexpected port flap towards Route Server 2 at VIC-IX, resulting in a drop and re-establishment of BGP sessions.

No further flaps are expected, Investigations are underway to isolate root cause.
Posted Nov 26, 2021 - 00:01 UTC
This incident affected: Peering Fabric (VIC-IX).